This website is not affiliated with, sponsored by, or approved by SAP AG.

Labour cost is not being posted for process order confirmati

Logistics : PP

Moderators: Snowy, thx4allthefish, Ha Tran

Labour cost is not being posted for process order confirmati

Postby thai99 » Tue May 21, 2013 11:12 am

Hi All

The following our challenge .

Scenario:

We are using process order but doing confirmation & goods movements through inventory management .

We are following header wise confirmation & back flushing & Auto GR in one transaction .

But we are doing partial confirmations.

For a single process order at least more than two partial confirmations & final confirmation with a zero quantity.

In a month on average around one hundred process orders we are making.

Our issue is:

For each partial confirmations system has to post labour cost . It means if we are making say five partial confirmations in an order system ahs to post five labour cost postings - This is as per our settings.

Some times for some orders for one of the partial confirmation labor cost is not being posted.

It means say for one of the process order if there are five partial confirmations , instead of five labour postings only four is being posted.

This is happening once in a while . say in a month around five or six process orders for one of the partial confirmation , labor cost is not being posted.

Can any body look into & tell what could be the reason for this peculiar behavior of the system.

Advance thanks

YMREDDY
thai99
 
Posts: 36
Joined: Wed Mar 31, 2004 3:52 am

Return to Logistics PP

Who is online

Users browsing this forum: No registered users and 5 guests





loading...


This website is not affiliated with, sponsored by, or approved by SAP AG.