This website is not affiliated with, sponsored by, or approved by SAP AG.

Version for PI 7.1 EHP1

All postings related to SAP XI

Moderators: Snowy, thx4allthefish

Version for PI 7.1 EHP1

Postby ixoye » Fri Jul 09, 2010 8:27 am

Hi Gurus

I try to install PI 7.1 EHP1 in Windows and SQL Server 2008. The questions is :
What version of java is the correct for this installation???
And where i can download it??

Thanks and advance!!!
ixoye
 
Posts: 24
Joined: Tue Feb 20, 2007 1:27 pm
Location: Cd. Juarez, Chihuahua. Mexico

Re: Version for PI 7.1 EHP1

Postby Baz » Fri Jul 09, 2010 12:44 pm

what does your installation guide say?
i would start with 1.5 and download from http://java.sun.com
Baz

AsPiRiNg tUlY iDiOt Image

http://www.catb.org/~esr/faqs/smart-questions.html

Image

check out my Podcasts http://dj-baz.podomatic.com
Baz
 
Posts: 4736
Joined: Fri Nov 08, 2002 5:54 am
Location: He's out there! somewhere!!!!

Re: Version for PI 7.1 EHP1

Postby ixoye » Fri Jul 09, 2010 2:02 pm

the problem is that the guide don´t say nothing about it
ixoye
 
Posts: 24
Joined: Tue Feb 20, 2007 1:27 pm
Location: Cd. Juarez, Chihuahua. Mexico


Return to SAP Process Integration (SAP PI/XI)

Who is online

Users browsing this forum: No registered users and 1 guest





loading...


This website is not affiliated with, sponsored by, or approved by SAP AG.