This website is not affiliated with, sponsored by, or approved by SAP AG.

MDM - OS Migration

All postings related to SRM only

Moderators: Snowy, thx4allthefish

MDM - OS Migration

Postby kaybee » Wed Mar 23, 2011 5:41 pm

We are planning to migrate SRM-MDM Catalog 2.0 from HPUX PARISC to IA64.
One of the SMEs here mentioned that we have to upgrade to Catalog 3.0 to be able to migrate to IA64.
My research shows that Catalog 3.0 is supported only on IA64 but Catalog 2.0 is supported on both IA64 as well as PARISC.
(I am assuming here that Catalog 2.0 is same as MDM 5.5 in the SAP PAM)

Any one has any idea?
Our current version: SRM-MDM Catalog 2.0 SP02 P02 (5.5.42.98).

Also, does SRM-MDM Catalog 2.0 SP02 P02 (5.5.42.98) mean MDM 5.5 SP02 P02?

Thanks in advance.
cheers,
Kunal.
NetWeaver Administrator.
kaybee
 
Posts: 152
Joined: Wed Jun 18, 2003 6:44 am

Re: MDM - OS Migration

Postby thx4allthefish » Thu Mar 24, 2011 2:50 am

Moved from Basis.
curiousorange wrote:I give up. Humanity isn't worth saving. Why is there never a Vogon Constructor Fleet around when you really need one?
thx4allthefish
 
Posts: 5694
Joined: Sat Oct 26, 2002 6:18 pm
Location: barolo barrel


Return to SRM Supplier Relationship Management

Who is online

Users browsing this forum: No registered users and 1 guest





loading...


This website is not affiliated with, sponsored by, or approved by SAP AG.