This website is not affiliated with, sponsored by, or approved by SAP AG.

LCP required

All postings related to SEM only

Moderators: Snowy, thx4allthefish

LCP required

Postby sdev » Tue Jan 21, 2003 11:06 am

All
I would like to know LCP required to implement SEM with SAP R/3 version 31i.
I would appreciate immediate response

thanks
Sunil
sdev
 

Postby Snowy » Tue Jan 21, 2003 11:24 am

LCP are now called HR support packs
Snowy
 
Posts: 28768
Joined: Mon Oct 21, 2002 2:33 pm
Location: 3.1415926535


Return to SEM

Who is online

Users browsing this forum: No registered users and 1 guest





This website is not affiliated with, sponsored by, or approved by SAP AG.