Page 1 of 1

BW-IP customizing

PostPosted: Thu Apr 23, 2015 4:47 am
by Skif
Hi, bw experts,

What EP version must I install for add Integrated Planning for BI 7.0 (abap only)? - 7.0 only or may be high (7.3-7.4)?
p.s. I've upgrade EP 7.0 to 7.3 and return is not cool..
Thx before
Vlad