Scheduling Problem..

Basis (Basis Technology Modules: Basis Component/System Administration, GUIs)

Moderators: Snowy, thx4allthefish

Post Reply
mark norman
Posts: 450
Joined: Tue Dec 03, 2002 9:01 am
Location: Cowley in Oxford,England

Scheduling Problem..

Post by mark norman » Thu Aug 28, 2003 5:07 am

Hi Basis Bods,

I have a problem immediately scheduling a proccess chain in BW.
Now when activating the run it asks me for server for scheduling, which seems straight forward...

I select the server from the list and it looks fine and off it goes,until I check the log and tells me it's failed see error message below.

Job BI_PROCESS_LOADING could not be activated (return code 8
Return code 8 = invalid_target..does not seem to recgonise itself????

Has anybody come accross this?? have any suggestions....

I have had SAP support have a look but they have not had much luck either.

Regards

Mark
:cry:

bubu
Posts: 529
Joined: Mon Oct 21, 2002 7:42 am

Post by bubu » Thu Aug 28, 2003 7:49 am

Hi mark,

Would you be able to give us the distribution of your work process on each instances? What is the instance name of each application instance? Can you give us the instances/operation modes found on RZ04?

Regards,

mark norman
Posts: 450
Joined: Tue Dec 03, 2002 9:01 am
Location: Cowley in Oxford,England

Post by mark norman » Thu Aug 28, 2003 8:22 am

hi bubu,

It's a central instance set-up

Work distribution goes like this:
DIA = 14
UPD = 5
BGD= 5

No Op modes set-up as yet..very light use!

Mark

bubu
Posts: 529
Joined: Mon Oct 21, 2002 7:42 am

Post by bubu » Thu Aug 28, 2003 12:21 pm

So let me get this straight, the target server you put on the SM36 entry is the name of your central instance? Can you then give me the detail status of the server on RZ03?

Regards,

Post Reply