This website is not affiliated with, sponsored by, or approved by SAP AG.

Archiving MM_ACCTIT

Basis (Basis Technology Modules: Basis Component/System Administration, GUIs)

Moderators: Snowy, thx4allthefish

Archiving MM_ACCTIT

Postby CaMe » Mon Oct 21, 2002 7:46 am

Hello,

I want to archive MM_ACCTIT data but it doesn't work. When I archive
data for 1998 and I look at the spool request it created an archive file
with tons of data, and when I delete that data. The spool request
says that everything is deleted, but when I look at the table I still
see entries for 1998 and when I try to archive a particular for 1998
again it can't find it.
Let's say I try to archive doc# 1000 and I can see it in the table, but
when I run the archive job with this doc# it don't do anything. The
spool request says 0 docs archived....

Are there any constraints to other tables. Do
I have to do something else before I do MM_ACCTIT archiving.

Thanks in advance, CaMe
CaMe
 
Posts: 47
Joined: Mon Oct 21, 2002 6:28 am
Location: USA

Archiving MM_ACCTIT

Postby bubu » Mon Oct 21, 2002 7:54 am

Hi CaMe,

There are several OSS Notes that talks about header data not being deleted (OSS Notes 83076, 186369, 436751, 564208, 48009, 102446 and 178474). Are these different from your problem?

regards
bubu
 
Posts: 529
Joined: Mon Oct 21, 2002 7:42 am


Return to Basis

Who is online

Users browsing this forum: No registered users and 7 guests





loading...


This website is not affiliated with, sponsored by, or approved by SAP AG.